File python-django-nose-selenium.changes of Package python-django-nose-selenium

-------------------------------------------------------------------
Thu Oct 24 11:03:12 UTC 2013 - speilicke@suse.com

- Require python-setuptools instead of distribute (upstreams merged)

-------------------------------------------------------------------
Fri Jun 15 11:03:25 UTC 2012 - saschpe@suse.de

- Add runtime requirements to python-django and python-nose

-------------------------------------------------------------------
Tue Jun 12 08:46:15 UTC 2012 - cfarrell@suse.com

- license update: BSD-3-Clause and Apache-2.0
  See LICENSE file. Also, this package contains a copy of Apache-2.0
  licensed selenium.py in thirdparty

-------------------------------------------------------------------
Thu Mar  8 13:21:10 UTC 2012 - saschpe@suse.de

- Initial version
openSUSE Build Service is sponsored by