File baselibs.conf of Package atkmm

libatkmm-2_30-1
atkmm-devel
	requires -atkmm-<targettype>
	requires "libatkmm-2_30-1-<targettype> = <version>"