File baselibs.conf of Package kglobalaccel

libKF5GlobalAccel5
kglobalaccel-devel
	requires "libKF5GlobalAccel5-<targettype> = <version>"