File baselibs.conf of Package krunner

libKF5Runner5
krunner-devel
	requires "libKF5Runner5-<targettype> = <version>"