File baselibs.conf of Package libglvnd

libglvnd
        obsoletes "libglvnd0-<targettype> <= <version>"
libglvnd-devel