File baselibs.conf of Package libqt5-qtgamepad

libQt5Gamepad5
libqt5-qtgamepad-devel
	requires "libQt5Gamepad5-<targettype> = <version>"