File baselibs.conf of Package libxshmfence

libxshmfence1
#libxshmfence-devel
#	requires -libxshmfence-<targettype>
#	requires "libxshmfence1-<targettype> = <version>"