File baselibs.conf of Package polkit-qt5-1

libpolkit-qt5-1-1
libpolkit-qt5-1-devel
	requires "libpolkit-qt5-1-1-<targettype> = <version>"