File _patchinfo of Package patchinfo.9433

<patchinfo incident="9433">
  <issue tracker="bnc" id="1120488">VUL-1: CVE-2019-3500: aria2: metadata and potential password leaks via --log=</issue>
  <issue tracker="cve" id="2019-3500"/>
  <category>security</category>
  <rating>moderate</rating>
  <packager>pluskalm</packager>
  <description>This update for aria2 fixes the following security issue:

- CVE-2019-3500: Metadata and potential password leaks via --log= (boo#1120488)
</description>
  <summary>Security update for aria2</summary>
</patchinfo>