File openssh-5.1p1-gcc-fix.patch of Package openssh-askpass-gnome

--- scard-opensc.c
+++ scard-opensc.c
@@ -31,6 +31,7 @@
 #include <openssl/evp.h>
 #include <openssl/x509.h>
 
+#include <string.h>
 #include <stdarg.h>
 #include <string.h>