File perl-Linux-Inotify2.changes of Package perl-Linux-Inotify2

-------------------------------------------------------------------
Fri Nov 21 16:38:46 CET 2008 - ro@suse.de

- update check-build.sh

-------------------------------------------------------------------
Tue Sep  4 01:04:12 CEST 2007 - ro@suse.de

- remove buildrequires for certain kernel, does not
  help in a build environment
- added check-build.sh to require at least 2.6.17 on build host 

-------------------------------------------------------------------
Fri Feb 23 15:44:50 CET 2007 - tpatzig@suse.de

- initial package build