File graphviz-2.20.2-interpreter_names.patch of Package graphviz-plugins

--- tclpkg/gv/demo/modgraph.lua
+++ tclpkg/gv/demo/modgraph.lua
@@ -1,4 +1,4 @@
-#!/usr/bin/lua
+#!/usr/bin/lua5.1
 
 -- display the kernel module dependencies
 
--- tclpkg/gv/demo/modgraph.php
+++ tclpkg/gv/demo/modgraph.php
@@ -1,4 +1,4 @@
-#!/usr/bin/php
+#!/usr/bin/php5
 <?
 include("gv.php");