File gtktalog-1.0.4-gnome2.patch of Package gtktalog

The file you look at is not valid UTF-8 text. Please convert the file.