File libgmm++-devel.changes of Package libgmm++-devel

-------------------------------------------------------------------
Sat Nov 17 18:25:05 CET 2007 - dmueller@suse.de

- add gcc-c++ to buildrequires 

-------------------------------------------------------------------
Fri Nov  9 14:36:28 CET 2007 - dmueller@suse.de

- Initial package (3.0)