File rubygem-net-sftp.changes of Package rubygem-net-sftp

-------------------------------------------------------------------
Wed Jun 21 01:15:02 CEST 2006 - mrueckert@suse.de

- use rubygems_with_buildroot_patch instead of the versioned
  buildrequires

-------------------------------------------------------------------
Mon Jun 19 22:32:35 CEST 2006 - mrueckert@suse.de

- Initial package version 1.1.0