File baselibs.conf of Package PolicyKit-gnome

PolicyKit-gnome-libs