File baselibs.conf of Package SDLmm

libSDLmm-0_1-8
  provides "SDLmm-<targettype> = <version>"
  obsoletes "SDLmm-<targettype> <= <version>"