File baselibs.conf of Package audit

libaudit1
   obsoletes "audit-libs-<targettype> < 2.0.4"
libauparse0