File bug-262623-internet-usage-broken-by-security-patch.patch of Package canna

The file you look at is not valid UTF-8 text. Please convert the file.
openSUSE Build Service is sponsored by