File baselibs.conf of Package cloog

libcloog0
cloog-devel
  requires -cloog-<targettype>
  requires "libcloog0-<targettype> = <version>"