File isdngw.changes of Package isdngw

-------------------------------------------------------------------
Sat May 12 12:35:54 CEST 2007 - olh@suse.de

- remove unused libavc1394-devel libdc1394-devel from Buildrequires

-------------------------------------------------------------------
Mon May 22 21:17:58 CEST 2006 - schwab@suse.de

- Don't strip binaries.

-------------------------------------------------------------------
Fri Jan 27 11:56:03 CET 2006 - nadvornik@suse.cz

- fixed BuildRequires

-------------------------------------------------------------------
Wed Jan 25 21:36:43 CET 2006 - mls@suse.de

- converted neededforbuild to BuildRequires

-------------------------------------------------------------------
Wed May 11 18:49:49 CEST 2005 - kkaempf@suse.de

- fix logrotate name (gk -> isdngw) [75799]

-------------------------------------------------------------------
Fri Jan  7 18:06:24 CET 2005 - kkaempf@suse.de

- update to 0.3.4
  now builds with newest pwlib/openh323 packages

-------------------------------------------------------------------
Mon Mar  8 18:19:31 CET 2004 - ro@suse.de

- added libdc1394-devel to neededforbuild

-------------------------------------------------------------------
Sun Feb 22 19:15:29 CET 2004 - ro@suse.de

- updated make-flags and neededforbuild

-------------------------------------------------------------------
Sun Jan 11 10:42:13 CET 2004 - adrian@suse.de

- add %defattr

-------------------------------------------------------------------
Tue Jul 22 14:35:51 CEST 2003 - kkaempf@suse.de

- Initial version 0.3.2
  replacing former 'isdn2h323' package