File rpmlintrc of Package licenses

# This line is mandatory to access the configuration functions
from Config import *

# Two licenses use some wring end-of-line encoding, but we don't
# change them because that would change the md5sum and needs to
# be done in sync with the packages which use them (not worth it,
# I guess):
#
addFilter("licenses wrong-file-end-of-line-encoding")

#
# This is the licenses package, it has to have GPLv2 :-)
#
addFilter("licenses duplicated-file-gpl-v2")