File mono-librt.changes of Package mono-librt

-------------------------------------------------------------------
Sun Aug 30 21:18:21 CEST 2009 - coolo@novell.com

- do not exclude archs for noarch packages

-------------------------------------------------------------------
Thu Jan  8 20:16:33 CET 2009 - alext@suse.de

- Disabled build for ppc64 since mono-core is not built for 
  that arch yet 

-------------------------------------------------------------------
Tue Dec  2 21:17:43 CET 2008 - alext@suse.de

- Update to Release 0.1.2
- Reinstate mono >= 1.9 requirement

-------------------------------------------------------------------
Wed Nov 26 19:36:05 CET 2008 - alext@suse.de

- Update to Release 0.1.1
- Remove dependency on mono >= 1.9

-------------------------------------------------------------------
Wed Nov 26 03:39:54 CET 2008 - alext@suse.de

- Initial Release 0.1.0