File _patchinfo of Package patchinfo.335

<patchinfo>
  <category>security</category>
  <rating>critical</rating>
  <packager>wrosenauer</packager>
  <summary>security update for glibc</summary>
  <description>
CVE-2015-0235: A vulnerability was found and fixed in the GNU C Library,
specifically in the function gethostbyname(), that could lead to a local
or remote buffer overflow. (bsc#913646)
</description>
  <issue tracker="cve" id="2015-0235"/>
  <issue tracker="bnc" id="913646"/>
</patchinfo>
openSUSE Build Service is sponsored by