File _patchinfo of Package patchinfo.382

<patchinfo>
  <issue id="752008" tracker="bnc">libpng: buffer overflow in png_inflate()</issue>
  <issue id="CVE-2011-3045" tracker="cve" />
  <category>security</category>
  <rating>moderate</rating>
  <packager>lnussel</packager>
  <description>specially crafted png files could cause a buffer overflow in libpng</description>
  <summary>update for libpng12, libpng14</summary>
</patchinfo>
openSUSE Build Service is sponsored by