File _patchinfo of Package patchinfo.449

<patchinfo>
  <issue id="756574" tracker="bnc">acrobat reader TA12-101B vulnerability</issue>
  <issue id="CVE-2012-0774" tracker="cve" />
  <issue id="CVE-2012-0775" tracker="cve" />
  <issue id="CVE-2012-0777" tracker="cve" />
  <category>security</category>
  <rating>important</rating>
  <packager>BinLi</packager>
  <description>Acroread update to version 9.5.1 to fix several security issues</description>
  <summary>update for acroread</summary>
</patchinfo>
openSUSE Build Service is sponsored by