File _patchinfo of Package patchinfo.import4117

<patchinfo incident="ndesk-dbus-glib" version="4117">
  <issue tracker="bnc" id="677099" />
  <category>recommended</category>
  <rating>low</rating>
  <summary>ndesk-dbus-glib: An incorrect rpm obsolete is removed by this update</summary>
  <description>ndesk-dbus-glib has an incorrect obsoletes to
dbus-sharp-glib. This is removed by this update.
</description>
  <packager>adrianSuSE</packager>
</patchinfo>