File _patchinfo of Package patchinfo.import4783

<patchinfo incident="tftp" version="4783">
  <issue tracker="bnc" id="699714" />
  <issue tracker="CVE" id="CVE-2011-2199" />
  <category>security</category>
  <rating>low</rating>
  <summary>tftp security update</summary>
  <description>Malicious clients could overflow a buffer in tftpd by
specifying a large value for the utimeout option
(CVE-2011-2199).
</description>
  <packager>adrianSuSE</packager>
</patchinfo>