File _patchinfo of Package patchinfo.import5411

<patchinfo incident="acroread" version="5411">
  <issue tracker="bnc" id="717724" />
  <issue tracker="CVE" id="CVE-2011-1353" />
  <issue tracker="CVE" id="CVE-2011-2431" />
  <issue tracker="CVE" id="CVE-2011-2432" />
  <issue tracker="CVE" id="CVE-2011-2433" />
  <issue tracker="CVE" id="CVE-2011-2434" />
  <issue tracker="CVE" id="CVE-2011-2435" />
  <issue tracker="CVE" id="CVE-2011-2436" />
  <issue tracker="CVE" id="CVE-2011-2437" />
  <issue tracker="CVE" id="CVE-2011-2438" />
  <issue tracker="CVE" id="CVE-2011-2439" />
  <issue tracker="CVE" id="CVE-2011-2440" />
  <issue tracker="CVE" id="CVE-2011-2441" />
  <issue tracker="CVE" id="CVE-2011-2442" />
  <category>security</category>
  <rating>low</rating>
  <summary>acroread security update</summary>
  <description>acrobat reader was updated to version 9.4.6 to fix several
security issues (CVE-2011-1353, CVE-2011-2431,
CVE-2011-2432, CVE-2011-2433, CVE-2011-2434, CVE-2011-2435,
CVE-2011-2436, CVE-2011-2437, CVE-2011-2438, CVE-2011-2439,
CVE-2011-2440, CVE-2011-2441, CVE-2011-2442)
</description>
  <packager>adrianSuSE</packager>
</patchinfo>