File _patchinfo of Package patchinfo.import5488

<patchinfo incident="libxml2" version="5488">
  <issue tracker="bnc" id="732787" />
  <issue tracker="CVE" id="CVE-2011-2821" />
  <issue tracker="CVE" id="CVE-2011-2834" />
  <category>security</category>
  <rating>low</rating>
  <summary>libxml2 security update</summary>
  <description>Specially crafted XPath expressions could allow attackers
to cause a denial of service or possibly have unspecified
other impact (CVE-2011-2821,CVE-2011-2834).
</description>
  <packager>adrianSuSE</packager>
</patchinfo>