File _patchinfo of Package patchinfo.import5557

<patchinfo incident="finch" version="5557">
  <issue tracker="bnc" id="736147" />
  <issue tracker="CVE" id="CVE-2011-4601" />
  <issue tracker="CVE" id="CVE-2011-4603" />
  <issue tracker="CVE" id="CVE-2011-4602" />
  <issue tracker="CVE" id="CVE-2011-1091" />
  <category>security</category>
  <rating>low</rating>
  <summary>pidgin security update</summary>
  <description>Remote users could crash pidgin via ICQ, SILC, XMPP and
Yahoo protocols (CVE-2011-4601, CVE-2011-4603,
CVE-2011-4602, CVE-2011-1091).
</description>
  <packager>adrianSuSE</packager>
</patchinfo>
openSUSE Build Service is sponsored by