File _patchinfo of Package patchinfo.import5599

<patchinfo incident="chasen" version="5599">
  <issue tracker="bnc" id="735830" />
  <issue tracker="CVE" id="CVE-2011-4000" />
  <category>security</category>
  <rating>low</rating>
  <summary>VUL-0: CVE-2011-4000: chasen: buffer overflow</summary>
  <description>A potential buffer overflow in ChaSen that could possibly
allow remote attackers to execute arbitrary code via a
specially crafted string was fixed (CVE-2011-4000).
</description>
  <packager>adrianSuSE</packager>
</patchinfo>