File rrdtool-lua_lib64.patch of Package rrdtool.import4564

--- configure.ac.orig	2010-12-28 03:34:15.000000000 +0100
+++ configure.ac	2010-12-28 03:34:27.000000000 +0100
@@ -783,7 +783,7 @@
           done
         fi
 
-        LUA_RRD_LIBDIR="$langpref/lib/lua/$lua_vdot"
+        LUA_RRD_LIBDIR="$langpref/lib64/lua/$lua_vdot"
         # if lua 5.0 can't find compat-5.1, force installation of
         # compat-5.1.lua together with RRDtool.
         if test "$lua_vdot" = "5.0" -a "$LUA_HAVE_COMPAT51" != "HAVE_COMPAT51"; then