File rubygem-sqlite3-rpmlintrc of Package rubygem-sqlite3

# we know that rpmlint doesnt like our package
addFilter(".*/usr/lib.*/ruby/gems/.*")