File README.scripts of Package suspend.501

you should not need the scripts contained in this directory,
only those from the suse-10.1 subdirectory.