File _patchinfo of Package patchinfo

<patchinfo incident="acroread">
  <packager>lijews</packager>
  <issue tracker="cve" id="CVE-2013-2549"></issue>
  <issue tracker="cve" id="CVE-2013-2550"></issue>
  <issue tracker="cve" id="CVE-2013-2718"></issue>
  <issue tracker="cve" id="CVE-2013-2719"></issue>
  <issue tracker="cve" id="CVE-2013-2720"></issue>
  <issue tracker="cve" id="CVE-2013-2721"></issue>
  <issue tracker="cve" id="CVE-2013-2722"></issue>
  <issue tracker="cve" id="CVE-2013-2723"></issue>
  <issue tracker="cve" id="CVE-2013-2724"></issue>
  <issue tracker="cve" id="CVE-2013-2725"></issue>
  <issue tracker="cve" id="CVE-2013-2726"></issue>
  <issue tracker="cve" id="CVE-2013-2727"></issue>
  <issue tracker="cve" id="CVE-2013-2729"></issue>
  <issue tracker="cve" id="CVE-2013-2730"></issue>
  <issue tracker="cve" id="CVE-2013-2731"></issue>
  <issue tracker="cve" id="CVE-2013-2732"></issue>
  <issue tracker="cve" id="CVE-2013-2733"></issue>
  <issue tracker="cve" id="CVE-2013-2734"></issue>
  <issue tracker="cve" id="CVE-2013-2735"></issue>
  <issue tracker="cve" id="CVE-2013-2736"></issue>
  <issue tracker="cve" id="CVE-2013-2737"></issue>
  <issue tracker="cve" id="CVE-2013-3337"></issue>
  <issue tracker="cve" id="CVE-2013-3338"></issue>
  <issue tracker="cve" id="CVE-2013-3339"></issue>
  <issue tracker="cve" id="CVE-2013-3340"></issue>
  <issue tracker="cve" id="CVE-2013-3341"></issue>
  <issue tracker="cve" id="CVE-2013-3342"></issue>
  <issue tracker="bnc" id="819918">VUL-0: acroread: security update to version 9.5.5.</issue>
  <category>security</category>
  <rating>moderate</rating>
  <summary>acroread: security update to 9.5.5</summary>
  <description>Acroread was updated to 9.5.5 for bnc#819918(swampid#52449).

More information can be found on:
   https://www.adobe.com/support/security/bulletins/apsb13-15.html

(CVE-2013-2549, CVE-2013-2550, CVE-2013-2718, CVE-2013-2719, CVE-2013-2720, CVE-2013-2721,CVE-2013-2722, CVE-2013-2723, CVE-2013-2724, CVE-2013-2725, CVE-2013-2726, CVE-2013-2727, CVE-2013-2729, CVE-2013-2730, CVE-2013-2731, CVE-2013-2732, CVE-2013-2733, CVE-2013-2734, CVE-2013-2735, CVE-2013-2736, CVE-2013-2737, CVE-2013-3337, CVE-2013-3338, CVE-2013-3339,
 CVE-2013-3340, CVE-2013-3341, CVE-2013-3342)</description>
</patchinfo>
openSUSE Build Service is sponsored by