File baselibs.conf of Package bind

libbind9-1302
libdns1311
libirs1301
libisc1310
	obsoletes "bind-libs-<targettype> = <version>"
	provides "bind-libs-<targettype> = <version>"
libisccc1302
libisccfg1302
bind-devel
	requires -bind-<targettype>
	requires "libbind9-1302-<targettype> = <version>"
	requires "libdns1311-<targettype> = <version>"
	requires "libirs1301-<targettype> = <version>"
	requires "libisc1310-<targettype> = <version>"
	requires "libisccc1302-<targettype> = <version>"
	requires "libisccfg1302-<targettype> = <version>"