File baselibs.conf of Package grantlee5

grantlee5
grantlee5-devel
	requires "grantlee5-<targettype> = <version>"