File baselibs.conf of Package kactivities-stats

libKF5ActivitiesStats1
kactivities-stats-devel
	requires "libKF5ActivitiesStats1-<targettype> = <version>"