File baselibs.conf of Package knotifyconfig

libKF5NotifyConfig5
knotifyconfig-devel
	requires "libKF5NotifyConfig5-<targettype> = <version>"