File baselibs.conf of Package libXmu

libXmu6
	provides "xorg-x11-libXmu-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXmu-<targettype> < 7.6_<version>"
libXmuu1
libXmu-devel
	requires -libXmu-<targettype>
	requires "libXmu6-<targettype> = <version>"
	requires "libXmuu1-<targettype> = <version>"
	provides "xorg-x11-libXmu-devel-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXmu-devel-<targettype> < 7.6_<version>"