File baselibs.conf of Package libqt5-qtwebengine

libqt5-qtwebengine
libqt5-qtwebengine-devel
	requires "libqt5-qtwebengine-<targettype> = <version>"