File baselibs.conf of Package kaccounts-integration

kaccounts-integration
libkaccounts2
kaccounts-integration-devel
  requires "libkaccounts2-<targettype> = <version>"
  requires "kaccounts-integration-<targettype> = <version>"
openSUSE Build Service is sponsored by