File baselibs.conf of Package ColPack

libColPack0
ColPack-devel
	requires -ColPack-<targettype>
	requires "libColPack0-<targettype> = <version>"