File baselibs.conf of Package baloo5

libKF5Baloo5
libKF5BalooEngine5
	obsoletes "libKF5BalooXapian1-<targettype>"