File baselibs.conf of Package freeglut

libglut3
freeglut-devel
	requires "libglut3-<targettype> = <version>"