File saxpath-1.0-FCS.pom of Package jdom

<project>
  <modelVersion>4.0.0</modelVersion>
  <groupId>saxpath</groupId>
  <artifactId>saxpath</artifactId>
  <version>1.0-FCS</version>
</project>