File baselibs.conf of Package kcrash

libKF5Crash5
kcrash-devel
	requires "libKF5Crash5-<targettype> = <version>"