File baselibs.conf of Package libXvMC

libXvMC1
libXvMC-devel
	requires -libXvMC-<targettype>
	requires "libXvMC1-<targettype> = <version>"