File baselibs.conf of Package liblbxutil

liblbxutil1
liblbxutil-devel
	requires -liblbxutil-<targettype>
	requires "liblbxutil1-<targettype> = <version>"